Страница 1 от 1

Малко помощ за диагностика

Публикувано: 08 фев 2017 08:43
от NEUSPEED
Колеги моля за малко помощ. Днес сутринта както си карах в движение ми светна лампата на двигателя, а няколко секунди след нея тракшън контрола и стабилизиращата система. Изгасих колата и запалих отново, но без резултат - горепосочените лампи пак светнаха. Колата върви нормално без някакви видими странични ефекти - странни шумове, пушене или нещо друго. Молбата ми е ако има някой колега от Перник с кабел за диагностика (че моето пътува вече месец и половина от Китай) и програма да хванем грешката за да знам къде да търся проблема. Колата е Toyota Avensis T25 2.2D4D 150hp 2005г. Благодаря предварително.

Малко помощ за диагностика

Публикувано: 08 фев 2017 13:08
от NEUSPEED
Откачих плюсовата клема на акумулатора за около половин час и лампите изгаснаха. Покарах малко 2-3 километра (нямам време да я тествам повече) и за сега не светват. Предполагам че грешката се е записала на компютъра и при диагностика ще покаже каква е била "болката". Все пак докато ми дойде кабела, ако някой колега има време, желание и необходимата техника бих я закачил да я погледна.

Малко помощ за диагностика

Публикувано: 08 фев 2017 15:26
от hallowe_en
Здравей колега,
според мен си изтрил грешката безвъзвратно. Не съм от Перник,но ако минаваш покрай Младост може да я закачим, според мен няма да има нищо записано.
Поздрави,Стани

Малко помощ за диагностика

Публикувано: 08 фев 2017 16:15
от NEUSPEED
Благодаря за отзивчивостта. Надявам се да не е изтрита грешката, поне на предишната ми кола си оставаха независимо дали съм махал акумулатора.

Малко помощ за диагностика

Публикувано: 08 фев 2017 18:16
от miso25
И аз не съм от Перник, но ако имаш път през "Дружба" се обади.

Малко помощ за диагностика

Публикувано: 08 фев 2017 20:01
от NEUSPEED
ОК. Благодаря.

Малко помощ за диагностика

Публикувано: 08 фев 2017 21:20
от мехаННика
А докато намериш път към източна София си измери зареждането.

Малко помощ за диагностика

Публикувано: 10 фев 2017 17:52
от NEUSPEED
Колеги искам да ви благодаря за отзивчивостта. Днес ми звъннаха от пощата че моя кабел е пристигнал и сега отивам да го взема. Утре и в другиден ще дерзая да го подкарвам и ще направя диагностика. Когато имам резултат ще пиша.

Малко помощ за диагностика

Публикувано: 17 фев 2017 13:34
от NEUSPEED
Здравейте колеги. Да напиша малко за развръзката на моя проблем. Не знам дали темата е за тук или за ел. системите, но тъй като съм започнал, тук ще довърша. Преди дни ми дойде кабела от Китай, но чак днес стигнах да закача колата на компа. Грешката се беше запазила - C0371 и в следствие на нея C1201. Видях че грешката C0371 представлява Yaw Rate Sensor Output Signal. Мисля да потърся сензора и малко с контактен спрей на буксата да пръсна. За сега нямам проблеми повече с колата, но все пак малко профилактика няма да е в излишък.

Малко помощ за диагностика

Публикувано: 28 фев 2017 12:48
от NEUSPEED
Колеги малко помощ пак. Пак светнаха въпросните лампи, но този път грешката е друга - P0400 Exhaust Gas Recirculation Flow Malfunction. Моля за съвет какво да търся като възможен проблем. По моя логика бих се насочил към ЕГР, но него го чистих преди около месец и половина.

Малко помощ за диагностика

Публикувано: 08 мар 2017 16:24
от NEUSPEED
Проблема май се оказа от това, че преди месец и половина когато чистих ЕГР не съм мушнал буксата до край. Онзи ден я дръпнах съвсем леко и тя се извади. Щракнах я хубаво, изчистих грешката и за сега нямам проблем.