Auris 1,6 VVT-i Автоматик

Модератори: zi_zi_top, Uncle Dido, Akima, slowtraveler, TATI, мехаННика, Georgimitrovich

Svilen18
Мнения: 3
Регистриран: 18 дек 2016 22:05
Репутация: 0
Местоположение: Варна

Auris 1,6 VVT-i Автоматик

Мнениеот Svilen18 » 18 дек 2016 22:13

Здравейте, наскоро имам Аурис 2008 1,6 VVT-i с автоматична скоростна кутия. Преди 2 дни се получи следният проблем. След продължително стоене в задръствания и светофари на червено, докато лоста на е на режим Е, изведнъж премина на режим N, без да съм бутал лоста. След това в продължение на 30 мин не искаше да превключи на други режими, нито задна скорост нито E, въпреки, че лоста се движи безпроблемно. След около половин час висене докато чаках пътна помощ, просто се оправи. На дълъг път по магистрала колата се движи безпроблемно с часове, дори над 10 часа каране. Моля ако някой има идея какъв може да е проблема нека пише.

Потребителски аватар
mfandakov
Мнения: 313
Регистриран: 20 апр 2015 21:00
Репутация: 37
Местоположение: Пловдив

Auris 1,6 VVT-i Автоматик

Мнениеот mfandakov » 18 дек 2016 22:41

Прощавайте тази кола ММТ ли е или CVT.
В града човек експлоатира човека,а в селото е точно обратното!

Svilen18
Мнения: 3
Регистриран: 18 дек 2016 22:05
Репутация: 0
Местоположение: Варна

Auris 1,6 VVT-i Автоматик

Мнениеот Svilen18 » 18 дек 2016 22:56

Честно казано, нямам представа, трябва да прочета в книжката. Колата я имам от по малко от седмица. Мисля че е ММТ.

Потребителски аватар
mfandakov
Мнения: 313
Регистриран: 20 апр 2015 21:00
Репутация: 37
Местоположение: Пловдив

Auris 1,6 VVT-i Автоматик

Мнениеот mfandakov » 18 дек 2016 23:12

Бях сигурен че е ММТ,защото тези симптоми са типични за ММТ.
Добре дошъл в клуба на ММТ ,,жертвите,,,като мен и доста други. :)
В града човек експлоатира човека,а в селото е точно обратното!

Svilen18
Мнения: 3
Регистриран: 18 дек 2016 22:05
Репутация: 0
Местоположение: Варна

Auris 1,6 VVT-i Автоматик

Мнениеот Svilen18 » 19 дек 2016 08:18

Благодаря много :) Имате или представа как се решава проблема или това си е технически недостатък на производителя? Дали ако натискам лоста на неутрална докато чака, решава проблема?

Потребителски аватар
mfandakov
Мнения: 313
Регистриран: 20 апр 2015 21:00
Репутация: 37
Местоположение: Пловдив

Auris 1,6 VVT-i Автоматик

Мнениеот mfandakov » 19 дек 2016 08:25

Преместването на лоста на позиция N не решава проблема ,това не е технически недостатък на модела, просто системата започва да дава отклонения с времето поради износвания.След като се случи такъв случай обикновено се записва грешка и след диагностиката се търси решение. :thumbsup:
В града човек експлоатира човека,а в селото е точно обратното!


Върни се в “Трансмисия”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост